In quale delle seguenti raccomandazioni è definita l'introduzione, la formattazione dei dati e l'interfaccia del protocollo UDP? |
RFC 768 Circa 64% degli utenti ha risposto correttamente |
Risposta tratta da : Informatica Polizia Penitenziaria Quiz - Concorso pubblico a 4 posti nel profilo professionale di vice perito informatico |
di seguito le risposte errate:
 RFC 1122
 RFC 793
 RFC 1323

Circa 64% degli utenti ha risposto correttamente